5
Apache, sorun LSB başlatılamadı: Apache2 web sunucusu
Ubuntu 16.02 kullanıyorum. Denediğimde sudo service apache2 restartşöyle diyor: Job for apache2.service failed because the control process exited with error code. See "systemctl status apache2.service" and "journalctl -xe" for details. Sonra: yazın journalctl -xeve şunu isteyin: - - apache2.service birimi çalışmaya başladı. 11 Ocak 02:30:46 aleksandr-VirtualBox apache2 [8177]: /etc/init.d/apache2: 1: …
11
apache2